data900 发表于 2018-6-7 21:49

本门课的spark有什么安装要求?

没有接触过这方面课程,直接安装spark就行了吗?

flymoon 发表于 2018-6-7 21:56

2.0以上的版本, 我装的是2.2.0

tjxjj 发表于 2018-10-30 13:14

其实课程用的spark版本还是比较老的。。。。。。。业内用的版本也比较老
页: [1]
查看完整版本: 本门课的spark有什么安装要求?